IT Square Online

แหล่งรวมคอมพิวเตอร์ Notebook และอุปกรณ์ไอที เลือกซื้ออุปกรณ์ Computer และ Notebook.

IT Square Online

ช้อปสบายกระเป๋ากับสินค้าไอที มือถือ หนังสือ จำหน่ายสินค้าไอทีทุกประเภท DELL HP ACER Cannon ราคาเบาๆ

IT Square Online

จำหน่ายสินค้า IT notebook,โน๊ตบุ๊ค,netbook,เน็ตบุ๊ค,Pc,พีซี,computer,คอมพิวเตอร์,All-in-One,network,เน็ตเวิร์ค, printer,Hp,acer,dell,lenovo,asus,compa ให้คุณประหยัดกว่า

IT Square Online

จำหน่าย Server , ขาย Server ,สอบถาม ราคา server , Computer , Network , คอมพิวเตอร์ ,ยินดีให้คำปรึกษา การเลือกซื้อ server, เซิร์ฟเวอร์ , รับวางระบบ , ibm server , hp

IT Square Online

ได้ถือกำเนิดขึ้นเพื่อตอบสนองความต้องการของโลกของเทคโนโลยีที่มีการเจริญเติบโตอย่างก้าวกระโดดพร้อมกับมีสิ่งแปลกใหม่ให้เราได้สัมผัสอยู่เสมอ

วันอังคารที่ 18 กันยายน พ.ศ. 2561

Mobile VoIP Cordless VOGTEC D169IW

Mobex Phone Mobile VoIP Cordless
สนใจติดต่อคุณจินดาภรณ์ : 081-137-8777
ราคา : 5,400 .- บาท


Feature


Main
• T3/T3m -- Wi-Fi 2.4GHz, Support 802.11 b/g/n; T2/T2m
-- Wi-Fi 2.4 + 5GHz, Support 802.11 a/b/g/n;
• Enterprise level security and privacy as well as over-the-air
management and update capabilities
• Remote auto provision and firmware update
• Receive the video call and listen to the remote video
• HD voice quality, full duplex hands-free, echo cancellation
• TLS and SRTP secure encryption technology
• 2000 contacts and 500 phone records
• Calls and new message vibration alerts
• New ergonomic design
Audio Features
• G.729A/B,G.726,G.722(wide-band),G.723,ILBC,inband and out-of-band DTMF(in audio,RFC2833,SIP INFO)
• Full-duplex Hands-free Speakerphone with AEC Codecs: In-band, Out-of-band (RFC 2833) and SIP INFO VAD,
CNG, AEC, PLC, AJB, AGC
Phone Book
• Local Phonebook up to 500 entries Black List
XML Remote Phonebook
• Intelligent Search Method
• Phonebook Search/Import/Export
• Call History : Dialed/Received/Missed/Forwarded
Phone Features
• 2 VoIP Account
• Call Hold, Mute and DND
• One-touch Speed Dial Redial, Call  Return and Auto Answer
• Call Forward, Call Waiting and Call Transfer
• Local 3-way Conferencing
• Direct IP Call without SIP Proxy
• Keypad Lock and Emergency Call
• Set Date and Time Manually or Automatically Dial Plan
• Instant Messagin

Call Management
• Anonymous Call (CLIR)
• Anonymous Call Rejection
• Message Waiting Indicator (MWI), Voicemail and Call Pickup
• Intercom, Paging and Music on Hold
Display
• 2.4“ 320 x 240-pixel color screen
• Intuitive User Interface with Icons and Soft keys
• Multiple Languages
• Caller ID with Name and Number
• Real-time prompt of registration, unconnected, network, etc
Networking and Security
• SIP v1 (RFC2543), v2(RFC3261)
• NAT Transverse: STUN Mode
• IP Assignment : Static/DHCP
• HTTP/HTTPS Web Server
• Time and Date Synchronization using SNTP/UDP/TCP/DNS-SRV (RFC 3262)
• Layer 3 ToS, DSCP
• SRTP for Voice
• Transport Layer Security (TLS)HTTPS Centificate Manager
• AES Encryption for Configuration File
• Digest Authentication using MD5/MD5-SESS
• IEEE802.1
Management
• Configuration: Browser/Phone/Auto Provision
• Auto Provision via FTP/TFTP/HTTP/HTTPS for Mass Deploy
• Factory Reset
• Soft Reboot
• Package Tracing
Physical Features
• 26 keys: 2 sofkeys, call, Power, 5 navigation keys, speaker, mute,volume+/-
• 1 Headset Port
• 1 base charger
Typical Application
• UC market
• Hotel, School, Hospital, mall, factory mobile office applications
• Home wireless phone
Mobile support
•T3m Support  WCDMA  network data Channel VoIP call
• T2m Support  LTE network data Channel VoIP Call

Certification
• CE , FCC-15 (Class B), RoHS, Broadsoft



หมายเหตุ
- ราคาสินค้ายังไม่รวมภาษีมูลค่าเพิ่ม 7%
- กรุณาเช็คราคาและสินค้าก่อนสั่งซื้อ
- บริษัทขอสงวนสิทธิ์ในการเปลี่ยนแปลงโปรโมชั่นโดยไม่ต้องแจ้งให้ทราบล่วงหน้า

วันศุกร์ที่ 14 กันยายน พ.ศ. 2561

PA2 SIP Video Intercom&Paging Gateway

สนใจติดต่อคุณจินดาภรณ์ : 081-137-8777
ราคา : 4,400 .- บาท
PA2 is a SIP video intercom & Paging device for industry application. It has various functions and interfaces, Such as Intercom, broadcast, video , security, recording, to adapt different application environment, you can very easy to DIY your video intercom & paging equipment.
Highlights
* Small and exquisite, can be embedded in the internal installation
* Emergency call button interface, active call
* Interact with IPC camera, you can make a video phone call
* NVR video recording, standard RJ45 interface
* Recording output, 3.5mm standard audio interface
* 10W-30W adaptive output power 
* System online management and upgrade* 2 standard RJ45 port, one for WAN port, the other one for video camera


ข้อมูลเพิ่มเติม คลิก ---> http://www.rtechservice.com/products/PA2-SIP.html













หมายเหตุ
- ราคาสินค้ายังไม่รวมภาษีมูลค่าเพิ่ม 7%
- กรุณาเช็คราคาและสินค้าก่อนสั่งซื้อ
- บริษัทขอสงวนสิทธิ์ในการเปลี่ยนแปลงโปรโมชั่นโดยไม่ต้องแจ้งให้ทราบล่วงหน้า

วันพฤหัสบดีที่ 13 กันยายน พ.ศ. 2561

Fanvil I12 Audio Intercom

สนใจติดต่อคุณจินดาภรณ์ : 081-137-8777
ราคา : 7,900 .- บาท

Key Note

2 SIP Lines
POE Eanble
Full Duplex Speakerphone with noise reducation
Intelligent DSS keys (Speed Dial)
Wall Mount Installation
2 embedded short circuirt input interfaces
Output interface for active speaker
Audio record output interface

ข้อมูลเพิ่มเติม คลิก ---> http://www.rtechservice.com/products/Fanvil-I12Audio-Intercom.html

หมายเหตุ
- ราคาสินค้ายังไม่รวมภาษีมูลค่าเพิ่ม 7%
- กรุณาเช็คราคาและสินค้าก่อนสั่งซื้อ
- บริษัทขอสงวนสิทธิ์ในการเปลี่ยนแปลงโปรโมชั่นโดยไม่ต้องแจ้งให้ทราบล่วงหน้า

Fanvil i31 Sip Video Doorphone (Video Intercom + Password + RFID)

สนใจติดต่อคุณจินดาภรณ์ : 081-137-8777
ราคา : 17,900 .- บาท

Key Note

• 2 SIP Lines
• PoE Enabled
• Full-duplex speakerphone (HF)
• Numeric keypad (Dial pad or Password input)
• Intelligent DSS Keys (Speed Dial/intercom etc)
• Integrated Noise Reducation with dual MICs
• 1 embedded door switch relay
• Embedded anti-dismantlement alarm
• Status indication with icons: door opened, talking, incoming calls, network on/SIP registration on
• Access control-by call, code, RFID card, indoor switch
• All in ONE-door access, intercom and paging service
• Dusty free on the stainless panel,watter proof followed by IP65,and mechanical design for IK10 approval, CE/FCC certifications
• Wall-mount/In-Wall installation

ข้อมูลเพิ่มเติม คลิก http://www.rtechservice.com/products/Fanvil-I31SVoiceDoorPhone.html

หมายเหตุ
- ราคาสินค้ายังไม่รวมภาษีมูลค่าเพิ่ม 7%
- กรุณาเช็คราคาและสินค้าก่อนสั่งซื้อ
- บริษัทขอสงวนสิทธิ์ในการเปลี่ยนแปลงโปรโมชั่นโดยไม่ต้องแจ้งให้ทราบล่วงหน้า

Fanvil I30 Voice Door Phone

สนใจติดต่อคุณจินดาภรณ์ : 081-137-8777
ราคา : 12,700 .- บาท

Key Note

Build in Camera
All-in-One(Access Control, Intercom and Broadcasting)
Compatible with standard SIP(RFC3261) protocol and main IPPBX/IMS platform
Access by call, code , indoor switch and RFID card
Build-in 3W speaker and AEC, support high quality hand-free
Small and exquisite, easy to install
Graphical Status lights
Comfortable keyboard feel, soft backlight

ข้อมูลเพิ่มเติม คลิก http://www.rtechservice.com/products/Fanvil-i30-SIPVideoDoorphone.html

หมายเหตุ
- ราคาสินค้ายังไม่รวมภาษีมูลค่าเพิ่ม 7%
- กรุณาเช็คราคาและสินค้าก่อนสั่งซื้อ
- บริษัทขอสงวนสิทธิ์ในการเปลี่ยนแปลงโปรโมชั่นโดยไม่ต้องแจ้งให้ทราบล่วงหน้า

Fanvil I20S Voice Door Phone

สนใจติดต่อคุณจินดาภรณ์ : 081-137-8777
ราคา : 8,300 .- บาท

Fanvil I20S Voice Door Phone

Key Note

Easy Integration with IPPBX
Support Peer to Peer Scenarios (Non IPPBX mode)
Power over ethernet
Supporting SIP 2.0
Support NC and NO
duplex hands-free, providing voice quality for carrier-class
Supporting password to open the door
Supporting RFID card to open the door
Supporting remote to control the door

ข้อมูลเพิ่มเติม คลิก http://www.rtechservice.com/products/Fanvil-I20S-SIPVideoDoorphone.html

หมายเหตุ
- ราคาสินค้ายังไม่รวมภาษีมูลค่าเพิ่ม 7%
- กรุณาเช็คราคาและสินค้าก่อนสั่งซื้อ
- บริษัทขอสงวนสิทธิ์ในการเปลี่ยนแปลงโปรโมชั่นโดยไม่ต้องแจ้งให้ทราบล่วงหน้า